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Picture with quotation in perspective
(Basic)


To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 
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and  
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Presenter
Presentation Notes
Picture with quotation in perspective
(Basic)


To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 
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Picture with quotation in perspective
(Basic)


To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 
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Picture with quotation in perspective
(Basic)


To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 




Blue Team Members 
 

Terry Watsi 
The Jackson Laboratory 

Bethany Campbell 
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Education, Portland Public Schools 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 




Team Culture 
  TOGETHER, WE FOUND CORN ON THE COB ON THE LAKE 

 
 
 
 
 

 
 
 
 
 

WE LEARNED TO ‘RAFT UP’ TO RETHINK AND REALIGN 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 




Team Charter 
  Participation and Meetings: 

All will engage – all in attendance and all present while in attendance 
Create subcommittees to advance our work 
Convene monthly meetings 
Share documents on a shared drive 
Rotate scribe, timekeeper and facilitator 
End meeting by creating next meeting agenda  
 
Decision Making 
First preference is unanimous whereby everyone agrees, or 
Second preference is consensus  
 whereby everyone agrees or can live with the decision, or 
Third preference is to conduct a roundtable where everyone’s voice is heard  
 and then let majority vote decide. 
Use thumbs up for agreement, down for disagreement  
 or sideways for a request for more discussion. 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 




Team Charter 
  Managing Conflicts and Communication: 

Civil and respectful debates 
Active listening 
One person speaks at a time  Hold the paddle to speak. 
Have fun/engage and appreciate humor 
Accept that it is ok to disagree and will resolve disagreements through talking 
Focus on the issue and not the person/don’t take disagreement personally 
Establish clear goals and roles 
Use our strengths and trust each others’ strengths 
“Raft Up” to collect ourselves 
Help each other grow 
Hold individuals and the group accountable 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 




Communication & Interaction 
  

GOOGLE DRIVE 

EMAIL & CONFERENCE CALLS 

GOOGLE HANGOUT 

MEETINGS IN PERSON 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 
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To reproduce the effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Georgia from the Font list, enter 27 in the Font Size box, and then click Italic.
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then under Perspective, click Perspective Relaxed Moderately (second row, second option from the left).
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to 3-D Rotation, and then click 3-D Rotation Options. 
In the Format Text Effects dialog box, click 3-D Rotation in the left pane, and then do the following in the right pane:
In the Y box, enter 324.8°.
In the Perspective box, enter 80°.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, and then in the right pane click Picture or texture fill.
Under Insert from, click File. 
In the Insert Picture dialog box, select a picture and then click Insert. 
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